7100 CE ダッシュボードパネル

CE システムダイアグラムを使用して、CE システムを直接コントロールすることができます。 現時点でこのダイアグラムが表示されていない場合は、表示 > システムダイアグラム を選択します。

CE ダイアグラムには、システム全体の実際のステータスを示すCEシステムが表示されます。 各アイコンは、CE システムの 1 コンポーネントを表します。

  • アウトレット

  • インレット

  • トレイ

  • キャピラリカセット

  • 圧力システム

  • 電気システム

  • 補充システム

  • 補充ボトル

  • 外部圧力システム

  • メソッド

各コンポーネントに対する実際のパラメータ設定、または実際のステータスのいずれかが表示されます。

次の実測値を表示します。

  • 外部圧力

  • 内部圧力

  • カセット温度

  • トレイ温度

  • 注入口バイアル

  • 出口バイアル

  • バイアルの補充

アイコンを右クリックして、さまざまなアクションを含むコンテキストメニューを表示すると、パラメータを変更することができます。

メソッドに加えた変更を保存するには、メソッド > メソッドの保存 を選択します。 CE ダイアグラムで変更を行わずにメソッドを実行するには、メソッドを再度読み込んで実行してください。

電気システムダイアグラム

電気システムの値 (電圧、電流、電源) が、図の下にダイアグラムで表示されます。 左側には、実測値が表示されます。 右側には、メソッドに入力した制限値が表示されます。 値は共に、棒グラフで視覚的に表示されます。

緑 - 実測値、

赤 - メソッド制限、

バーの右側境界線 - システム制限。


ヘルプに関するヘルプ

ヘルプページは次のように 2 つの部分に分かれています。

  • トップバー。このヘルプ内の他のページへの関連リンクなどのナビゲーションツールと、このヘルプ ページのパス情報、ナビゲーションボタンがあります。 各ページの右上にある Agilent Technologies のロゴをクリックすると、インターネットによる Agilent への接続ポイントがメニュー表示されます（Agilent のホームページや Agilent テクニカルサポートなど）。

  • 本体には、ヘルプ情報が含まれています。


Agilent 7100 CE ダッシュボードパネル
オンラインヘルプ


Comment: